INS-ecommerce

TAG: cve-2015-7547

Andere TAGS die im Zusammenhang mit cve-2015-7547 stehen:

              

Ausgewählte Artikel zum TAG cve-2015-7547:

Schwere Sicherheitslücke in Linux-Server (libc) und die Reaktion des Hosting-Providers

Heute früh bekam ich eine Email von einem Geschäftskollgen, dass es bei Linux einen schweren Sicherheitsfehler gäbe, über den Angreifer von Aussen Zugriff auf das System erhalten können und ich solle am besten auf allen Server ein aktualisiertes Softwarepaket "Glibc 2.23" installieren um den Fehler zu beheben.

Erst berichtete gestern am späten Nachmittag Golem darüber:
Glibc: Sicherheitslücke gefährdet fast alle Linux-Systeme

Und heute früh kam dann auch bei heise ein "Alert":
Alert! glibc: Dramatische Sicherheitslücke in Linux-Netzwerkfunktionen

Nach erstem Überfliegen scheint der Fehler nicht so ganz ohne zu sein. Also habe ich mal den Hoster meines Vertrauens, Intares, kontaktiert um zu fragen was jene davon halten und wann das Sicherheits-Update auf unseren Servern bei Intares eingespielt werden wird.

Antwort des Managed-Hosting Dienstleisters lesen, wann auf die neue Glibc aktualisiert wird ...

Verfasst von af in IT Security am: Mittwoch, 17. Februar 2016.   Kommentare (0)